Пропустить команды ленты
Пропустить до основного контента

Основной текст

Добрый день! Тесты необходимо проходить только с браузера Internet Explorer версии 9 и выше. Если тесты все равно не запускаются, попробуйте настроить браузер в соответствии с инструкциями, расположенными в разделе "Полезные документы".


От: Борисова Виктория Игоревна
Размещено: 14.01.2015 11:50
Тема: Не открывается тест

Тесты находятся в активных, но при попытки их открыть не реагируют. Пробовала открывать с разных компьютеров и браузеров. Что мне делать?

Категория сообщения

тесты

Вложения

Тип контента: Сообщение
Создан в 15.01.2015 13:22 пользователем: Сидорова Алина Андреевна
Изменен в 15.01.2015 13:22 пользователем: Сидорова Алина Андреевна